Suche | Statistiken | Benutzerliste | Access-FAQ | Datenschutz Foren
donkarl Forum
donkarl Forum ->  Themen -> Access -> Diskussion ansehen

Du bist als Gast eingelogt. ( Anmelden | Registrieren )
  • gelöschte Symbolleiste
  • georg586206.03.14 23:33
       └ RE: gelöschte Symbolleiste Karl Donaubauer07.03.14 16:12
       └ RE: gelöschte Symbolleiste georg586207.03.14 18:50
          └ RE: gelöschte Symbolleiste Karl Donaubauer07.03.14 22:44
             └ RE: gelöschte Symbolleiste georg586207.03.14 23:22
                └ RE: gelöschte Symbolleiste Gunter Avenius09.03.14 11:33
                   └ RE: gelöschte Symbolleiste georg586209.03.14 19:39
  • Abfrage mit 2 Werten
  • hume27.02.14 14:39
       └ RE: Abfrage mit 2 Werten Karl Donaubauer27.02.14 18:52
          └ RE: Abfrage mit 2 Werten hume06.03.14 09:58
  • application.wait
  • bricoleur28.02.14 18:04
       └ RE: application.wait Karl Donaubauer28.02.14 18:26
       └ RE: application.wait bricoleur03.03.14 19:07
  • Verkettungen in Access (2013)
  • LemmyK25.02.14 23:48
       └ RE: Verkettungen in Access (2013) Gunter Avenius26.02.14 14:43
          └ RE: Verkettungen in Access (2013) jpa27.02.14 08:17
  • Teile einer DB als Datei ausgeben
  • bhausu09.02.14 17:48
       └ RE: Teile einer DB als Datei ausgeben bhausu11.02.14 22:02
          └ RE: Teile einer DB als Datei ausgeben Karl Donaubauer12.02.14 11:40
             └ RE: Teile einer DB als Datei ausgeben bhausu24.02.14 12:00
                └ RE: Teile einer DB als Datei ausgeben wilo26.02.14 15:52
  • Datumsformat ändern von SQL auf Access
  • resiro24.02.14 14:51
       └ RE: Datumsformat ändern von SQL auf Access Gunter Avenius24.02.14 18:31
          └ RE: Datumsformat ändern von SQL auf Access resiro25.02.14 11:16
  • can't find Laguage msain.dll
  • Bolkon12.02.14 17:45
       └ RE: can't find Laguage msain.dll Karl Donaubauer20.02.14 12:40
          └ RE: can't find Laguage msain.dll Bolkon20.02.14 17:26
  • Datenselektion im Bericht
  • Roland18.02.14 16:27
       └ RE: Datenselektion im Bericht Karl Donaubauer18.02.14 16:53
  • Formular ohne Datensatz nur eine weiße Seite
  • bkleine13.02.14 10:19
       └ RE: Formular ohne Datensatz nur eine weiße Seite bkleine13.02.14 10:47
  • Query Join: Wie löst man einen Join zwischen einer...
  • bkleine13.02.14 08:55
       └ RE: Query Join: Wie löst man einen Join zwischen... bkleine13.02.14 09:03
  • Telefonnummern standardisieren
  • Roland07.02.14 13:38
       └ RE: Telefonnummern standardisieren Conrad11.02.14 14:56
          └ RE: Telefonnummern standardisieren Roland12.02.14 17:45
  • Access Stammtisch München am 13.02.2014 (Do)
  • StefanWirrer11.02.14 10:25
  • BE-FE kein Zugriff aus anderer Domäne
  • got.heist10.02.14 11:51
  • VBA Projekt nicht zu öffnen
  • Greiff04.02.14 17:41
       └ RE: VBA Projekt nicht zu öffnen Karl Donaubauer05.02.14 12:00
          └ RE: VBA Projekt nicht zu öffnen Greiff05.02.14 16:45
             └ RE: VBA Projekt nicht zu öffnen Karl Donaubauer05.02.14 19:06
                └ gelöst: VBA Projekt nicht zu öffnen Greiff10.02.14 10:37
  • Adressdatenbank mit komplexen Adress-Verknüpfungen
  • tinakoe06.02.14 13:53
       └ RE: Adressdatenbank mit komplexen Adress-Verknüp... StefanWirrer06.02.14 16:58
          └ RE: Adressdatenbank mit komplexen Adress-Verkn... tinakoe07.02.14 07:24
             └ RE: Adressdatenbank mit komplexen Adress-Ver... StefanWirrer07.02.14 08:55
       └ RE: Adressdatenbank mit komplexen Adress-Verknüp... tinakoe07.02.14 08:08
    georg5862
    Gesendet: 06.03.14 23:33
    Betreff: gelöschte Symbolleiste


    Member

    Beiträge: 29
    25
    Hallo miteinander,
    mit dem Umstieg auf Access 2013 habe ich die "alten" Menü- und Symbolleisten per VBA mit dem Befehl commandbar("NameDerSymbolleiste").delete gelöscht. Vorher in allen Forms und Reports natürlich die Einträge gelöscht und auf die neuen Menübänder umgestellt. Dennoch erscheint beim Programmstart eine Fehlermeldung: "Das Objekt "Menüname" wurde von "Anwendungsname" nicht gefunden... Alle Formulare und Berichte wurden nochmals geprüft (uff), im Backstage-Datenbank steht das alte Menü auch nicht mehr drin...
    Hat jemand eine Idee, wie ich den Grund für diese Fehlermeldung beseitigen kann?
    Vielen Dank!
    Georg
    Top of the page Bottom of the page


    Seite: < 39 40 41 42 43 44 ... 45 46 47 48 49 50 51 ... >
    Suche in diesem Forum
    Druckfreundliche Version
    (Alle Cookies von dieser Seite löschen.)