Suche | Statistiken | Benutzerliste | Access-FAQ | Datenschutz Foren
donkarl Forum
donkarl Forum ->  Themen -> Access -> Diskussion ansehen

Du bist als Gast eingelogt. ( Anmelden | Registrieren )
  • Umstellung 2003 auf 2013
  • georg586206.04.14 22:11
       └ RE: Umstellung 2003 auf 2013 Gunter Avenius07.04.14 08:51
          └ RE: Umstellung 2003 auf 2013 georg586207.04.14 20:52
  • Frontend ---> Backend
  • A.S.07.04.14 14:32
       └ RE: Frontend ---> Backend maikroggisch07.04.14 16:07
       └ RE: Frontend ---> Backend Gunter Avenius07.04.14 16:53
  • Schnittstelle UPS zu Paketschubser
  • tim26.03.14 15:46
       └ RE: Schnittstelle UPS zu Paketschubser tim07.04.14 10:46
  • Filter mit Laufzeitfehler 2185
  • Greiff26.03.14 19:43
       └ RE: Filter mit Laufzeitfehler 2185 StefanWirrer28.03.14 09:59
          └ RE: Filter mit Laufzeitfehler 2185 Greiff28.03.14 22:00
             └ RE: Filter mit Laufzeitfehler 2185, Formular... Greiff01.04.14 11:08
  • Access DB Frontend-Backend - Performance
  • Dieter28.03.14 11:06
       └ RE: Access DB Frontend-Backend - Performance Greiff01.04.14 10:57
  • Kreuztabellenabfrage
  • Achim1427.03.14 11:17
       └ RE: Kreuztabellenabfrage Karl Donaubauer27.03.14 16:27
          └ RE: Kreuztabellenabfrage Achim1428.03.14 07:39
  • Access2003 / ART2003 Supportauslauf
  • manuel25.02.14 11:14
       └ RE: Access2003 / ART2003 Supportauslauf Karl Donaubauer25.02.14 14:27
          └ RE: Access2003 / ART2003 Supportauslauf manuel21.03.14 17:38
  • Verknüpfte Tabellen deutlich langsamer
  • Holger6203.03.14 12:09
       └ RE: Verknüpfte Tabellen deutlich langsamer Holger6204.03.14 09:27
          └ RE: Verknüpfte Tabellen deutlich langsamer Henry19.03.14 06:34
  • Benutzername und Passwort (Formular, VBA)
  • hume06.03.14 10:03
       └ RE: Benutzername und Passwort (Formular, VBA) Henry19.03.14 06:26
  • Abfrage mit Zusammenfassung
  • Hegra07.03.14 14:35
       └ RE: Abfrage mit Zusammenfassung Henry19.03.14 05:51
  • verlinkte Tab automatisch aktualisieren
  • joblack12.03.14 21:52
       └ RE: verlinkte Tab automatisch aktualisieren StefanWirrer13.03.14 08:45
          └ RE: verlinkte Tab automatisch aktualisieren joblack13.03.14 19:28
             └ RE: verlinkte Tab automatisch aktualisieren StefanWirrer14.03.14 09:38
                └ RE: verlinkte Tab automatisch aktualisieren joblack14.03.14 19:35
  • Access Stammtisch München am 13.03.2014 (Do)
  • StefanWirrer11.03.14 11:01
  • gelöschte Symbolleiste
  • georg586206.03.14 23:33
       └ RE: gelöschte Symbolleiste Karl Donaubauer07.03.14 16:12
       └ RE: gelöschte Symbolleiste georg586207.03.14 18:50
          └ RE: gelöschte Symbolleiste Karl Donaubauer07.03.14 22:44
             └ RE: gelöschte Symbolleiste georg586207.03.14 23:22
                └ RE: gelöschte Symbolleiste Gunter Avenius09.03.14 11:33
                   └ RE: gelöschte Symbolleiste georg586209.03.14 19:39
  • Abfrage mit 2 Werten
  • hume27.02.14 14:39
       └ RE: Abfrage mit 2 Werten Karl Donaubauer27.02.14 18:52
          └ RE: Abfrage mit 2 Werten hume06.03.14 09:58
    georg5862
    Gesendet: 06.03.14 23:33
    Betreff: gelöschte Symbolleiste


    Member

    Beiträge: 29
    25
    Hallo miteinander,
    mit dem Umstieg auf Access 2013 habe ich die "alten" Menü- und Symbolleisten per VBA mit dem Befehl commandbar("NameDerSymbolleiste").delete gelöscht. Vorher in allen Forms und Reports natürlich die Einträge gelöscht und auf die neuen Menübänder umgestellt. Dennoch erscheint beim Programmstart eine Fehlermeldung: "Das Objekt "Menüname" wurde von "Anwendungsname" nicht gefunden... Alle Formulare und Berichte wurden nochmals geprüft (uff), im Backstage-Datenbank steht das alte Menü auch nicht mehr drin...
    Hat jemand eine Idee, wie ich den Grund für diese Fehlermeldung beseitigen kann?
    Vielen Dank!
    Georg
    Top of the page Bottom of the page


    Seite: < 48 49 50 51 52 53 ... 54 55 56 57 58 59 60 ... >
    Suche in diesem Forum
    Druckfreundliche Version
    (Alle Cookies von dieser Seite löschen.)