Suche | Statistiken | Benutzerliste | Access-FAQ | Datenschutz Foren
donkarl Forum
donkarl Forum ->  Themen -> Access -> Diskussion ansehen

Du bist als Gast eingelogt. ( Anmelden | Registrieren )
  • Access Stammtisch München am 12.2.2015 (Do)
  • StefanWirrer10.02.15 08:51
  • Langsamer Formularaufbau
  • HQbauer30.01.15 00:46
       └ RE: Langsamer Formularaufbau HQbauer30.01.15 15:47
          └ RE: Langsamer Formularaufbau Karl Donaubauer02.02.15 13:45
             └ RE: Langsamer Formularaufbau HQbauer03.02.15 12:46
                └ RE: Langsamer Formularaufbau HQbauer05.02.15 07:03
  • Mehre Tabellen in einem Formula
  • U92E02.02.15 13:43
       └ RE: Mehre Tabellen in einem Formula Karl Donaubauer02.02.15 13:58
          └ RE: Mehre Tabellen in einem Formula U92E02.02.15 14:25
             └ RE: Mehre Tabellen in einem Formula Karl Donaubauer02.02.15 15:06
       └ RE: Mehre Tabellen in einem Formula U92E02.02.15 15:35
       └ RE: Mehre Tabellen in einem Formula U92E04.02.15 19:10
  • SQL Findet Tabelle nicht
  • U92E03.02.15 14:24
       └ RE: SQL Findet Tabelle nicht Karl Donaubauer03.02.15 15:42
       └ RE: SQL Findet Tabelle nicht U92E03.02.15 17:01
          └ RE: SQL Findet Tabelle nicht Karl Donaubauer03.02.15 20:34
  • nicht erkennbares Datenformat
  • Helmut03.02.15 09:30
  • A 2007 zweistelliges Feld befüllt leere Stellen mi...
  • hochlenert26.01.15 14:43
       └ RE: A 2007 zweistelliges Feld befüllt leere Stel... Karl Donaubauer26.01.15 14:53
          └ RE: A 2007 zweistelliges Feld befüllt leere St... hochlenert26.01.15 18:31
  • ACC03 mit ADO - unerwünschte Konvertierung Zeichen
  • Christian Kehl22.01.15 11:07
  • Aktionsabfrage - mehrfache Ausführung
  • bhausu19.01.15 19:46
       └ RE: Aktionsabfrage - mehrfache Ausführung wilo20.01.15 11:08
          └ RE: Aktionsabfrage - mehrfache Ausführung bhausu20.01.15 14:10
  • Vortrag zu Ribbons beim Access-Stammtisch Rhein-Ma...
  • Martin Asal16.01.15 20:02
  • "Berechnung läuft...", Navibereich nicht...
  • Lorenz13.01.15 20:06
       └ RE: "Berechnung läuft...", Navibereich... Lorenz16.01.15 09:13
          └ RE: "Berechnung läuft...", Naviberei... Karl Donaubauer16.01.15 17:24
  • Frontend / Backend Auswirkung auf Abfragen
  • SenSoden11.01.15 20:18
       └ RE: Frontend / Backend Auswirkung auf Abfrage... Karl Donaubauer12.01.15 11:06
          └ RE: Frontend / Backend Auswirkung auf Abfragen SenSoden12.01.15 19:23
  • WENN-Funktion in Abfrageentwurf
  • r.gottier18.12.14 06:46
       └ RE: WENN-Funktion in Abfrageentwurf Karl Donaubauer18.12.14 14:34
          └ RE: WENN-Funktion in Abfrageentwurf r.gottier21.12.14 08:14
             └ RE: WENN-Funktion in Abfrageentwurf Karl Donaubauer22.12.14 09:47
                └ RE: WENN-Funktion in Abfrageentwurf r.gottier26.12.14 12:25
                   └ RE: WENN-Funktion in Abfrageentwurf Karl Donaubauer31.12.14 16:19
                      └ RE: WENN-Funktion in Abfrageentwurf r.gottier10.01.15 19:08
  • Access Stammtisch München am 08.01.2015 (Do.)
  • StefanWirrer07.01.15 17:39
  • ODBC
  • Marzer10.12.14 23:48
       └ RE: ODBC Karl Donaubauer18.12.14 14:57
          └ RE: ODBC Marzer22.12.14 14:15
             └ RE: ODBC PeterDoering24.12.14 11:30
  • Werte aus gleicher Abfrage und gleicher Spalte aus...
  • Greiff07.12.14 14:39
       └ RE: Werte aus gleicher Abfrage und gleicher Spal... wilo09.12.14 14:34
          └ RE: Werte aus gleicher Abfrage und gleicher Sp... Greiff09.12.14 18:18
       └ RE: Werte aus gleicher Abfrage und gleicher Spal... Karl Donaubauer18.12.14 15:10
          └ RE: Werte aus gleicher Abfrage und gleicher Sp... Greiff19.12.14 00:14
             └ RE: Werte aus gleicher Abfrage und gleicher ... Karl Donaubauer19.12.14 09:59
    Karl Donaubauer
    Gesendet: 12.01.15 11:06
    Betreff: RE: Frontend / Backend Auswirkung auf Abfragen



    Elite Veteran

    Beiträge: 740
    50010010025
    Ort: Wien
    Hallo!

    SenSoden - 11.01.15
    ...Tabellenverknüpfungen entfernt und dann die neuen Tabellen per TransferDatabase, acLink... verlinkt. ... Mit anderen Worten: aus irgendeinem Grund wird die jeweilige Abfrage nicht mit den neu verlinkten Tabellen synchronisiert...

    Ich kenne das Problem nur von Forenbeiträgen, wahrscheinlich weil ich selbst nur im Ausnahmefall die Verknüpfungen lösche. Versuche mal, ob es hilft, statt des Löschens und Neuerstellens die Verknüpfungen lediglich zu aktualisieren (mit Refreshlink etc.). s.a. http://www.donkarl.com?FAQ3.1

    -----
    Servus
    Karl
    *********
    Internationale Access-Konferenz: http://AccessDevCon.com
    Access-Entwickler-Konferenz: https://www.donkarl.com/?aek
    Top of the page Bottom of the page


    Seite: < 29 30 31 32 33 34 ... 35 36 37 38 39 40 41 ... >
    Suche in diesem Forum
    Druckfreundliche Version
    (Alle Cookies von dieser Seite löschen.)