Suche | Statistiken | Benutzerliste | Access-FAQ | Datenschutz Foren
donkarl Forum
donkarl Forum ->  Themen -> Access -> Diskussion ansehen

Du bist als Gast eingelogt. ( Anmelden | Registrieren )
  • Namen eines Feldes finden, welches einen bestimmte...
  • twk118.12.15 05:40
       └ RE: Namen eines Feldes finden, welches einen bes... PeterDoering18.12.15 16:19
          └ RE: Namen eines Feldes finden, welches einen b... twk119.12.15 01:48
             └ RE: Namen eines Feldes finden, welches einen... PeterDoering20.12.15 12:01
  • Tabellenfelder ohne Namen löschen?
  • twk115.12.15 13:48
       └ RE: Tabellenfelder ohne Namen löschen? Karl Donaubauer15.12.15 14:07
       └ RE: Tabellenfelder ohne Namen löschen? PhilS15.12.15 14:15
          └ RE: Tabellenfelder ohne Namen löschen? twk115.12.15 15:34
             └ RE: Tabellenfelder ohne Namen löschen? PhilS15.12.15 15:52
                └ RE: Tabellenfelder ohne Namen löschen? twk115.12.15 17:25
                   └ RE: Tabellenfelder ohne Namen löschen? twk116.12.15 06:41
                      └ RE: Tabellenfelder ohne Namen löschen? PhilS16.12.15 15:59
                         └ RE: Tabellenfelder ohne Namen löschen? twk118.12.15 05:10
       └ RE: Tabellenfelder ohne Namen löschen? PhilS15.12.15 14:26
  • Sicherheitshinweis beim Starten meiner Datenbank
  • twk114.12.15 22:34
       └ RE: Sicherheitshinweis beim Starten meiner Daten... Karl Donaubauer15.12.15 13:42
          └ RE: Sicherheitshinweis beim Starten meiner Dat... twk115.12.15 13:56
  • Bericht, Laufzeitfehler 3071
  • K.D.Fey11.12.15 11:55
       └ RE: Bericht, Laufzeitfehler 3071 K.D.Fey12.12.15 13:12
  • Daten in Tabelle mittels Makro ändern
  • squarehead11.12.15 11:44
       └ RE: Daten in Tabelle mittels Makro ändern Karl Donaubauer11.12.15 13:31
  • Verbindung zum Backend geht verloren
  • C. M.24.11.15 13:41
       └ RE: Verbindung zum Backend geht verloren Greiff24.11.15 13:46
          └ RE: Verbindung zum Backend geht verloren C. M.24.11.15 14:56
       └ RE: Verbindung zum Backend geht verloren PhilS24.11.15 14:20
          └ RE: Verbindung zum Backend geht verloren C. M.24.11.15 14:47
       └ RE: Verbindung zum Backend geht verloren Marzer27.11.15 17:56
          └ RE: Verbindung zum Backend geht verloren PhilS27.11.15 19:56
             └ RE: Verbindung zum Backend geht verloren Marzer29.11.15 09:30
                └ RE: Verbindung zum Backend geht verloren PhilS29.11.15 14:25
       └ RE: Verbindung zum Backend geht verloren - GE... C. M.10.12.15 10:13
  • Bilder in Berichtsansicht, aber nicht in Seitenans...
  • Lorenz04.11.15 10:05
       └ RE: Bilder in Berichtsansicht, aber nicht in Sei... PhilS04.11.15 10:22
          └ RE: Bilder in Berichtsansicht, aber nicht in S... Lorenz04.11.15 11:22
             └ RE: Bilder in Berichtsansicht, aber nicht in... PhilS04.11.15 12:22
             └ RE: Bilder in Berichtsansicht, aber nicht in... PhilS09.12.15 09:26
          └ RE: Bilder in Berichtsansicht, aber nicht in S... Lorenz04.11.15 15:46
             └ RE: Bilder in Berichtsansicht, aber nicht in... PhilS13.11.15 09:17
  • Access Stammtisch München am 10.12.2015 (Do)
  • StefanWirrer07.12.15 10:24
       └ RE: Access Stammtisch München am 10.12.2015 (Do) StefanWirrer08.12.15 16:18
          └ RE: Access Stammtisch München am 10.12.2015 (Do) Karl Donaubauer08.12.15 16:38
             └ RE: Access Stammtisch München am 10.12.2015 ... StefanWirrer09.12.15 08:51
  • Bericht - Steuerelementinhalt mit zwei Werten spei...
  • LKro197607.12.15 20:53
       └ RE: Bericht - Steuerelementinhalt mit zwei Werte... PhilS07.12.15 20:59
          └ RE: Bericht - Steuerelementinhalt mit zwei Wer... LKro197607.12.15 21:39
  • Textformat auslesen
  • pwakolbi05.12.15 16:12
       └ RE: Textformat auslesen PhilS06.12.15 13:44
          └ RE: Textformat auslesen pwakolbi06.12.15 15:10
             └ RE: Textformat auslesen PhilS06.12.15 20:02
  • Berichte
  • softboy126.11.15 17:37
       └ RE: Berichte Greiff04.12.15 13:08
  • bedingte Formatierung
  • Greiff04.12.15 02:06
       └ RE: bedingte Formatierung PhilS04.12.15 08:45
          └ RE: bedingte Formatierung Greiff04.12.15 10:11
             └ RE: bedingte Formatierung PhilS04.12.15 12:16
       └ RE: bedingte Formatierung Karl Donaubauer04.12.15 10:34
          └ gelöst: bedingte Formatierung Greiff04.12.15 13:01
  • Abfrage
  • Iemhoff20.11.15 08:31
       └ RE: Abfrage PhilS20.11.15 09:57
          └ RE: Abfrage Iemhoff26.11.15 11:53
             └ RE: Abfrage PhilS26.11.15 16:06
  • Export im ISON-Format
  • pwakolbi24.11.15 14:57
       └ RE: Export im ISON-Format PhilS24.11.15 15:10
  • Formular ohne Inhalt
  • Greiff24.11.15 13:43
       └ RE: Formular ohne Inhalt PhilS24.11.15 14:09
          └ gelöst: Formular ohne Inhalt Greiff24.11.15 14:18
             └ RE: gelöst: Formular ohne Inhalt PhilS24.11.15 14:22
    C. M.
    Gesendet: 10.12.15 10:13
    Betreff: RE: Verbindung zum Backend geht verloren - GELÖST



    Ort: Wien
    Hallo Leute!

    Das Problem war die Gruppenrichtlinie.

    C. M. - 24.11.15 13:41
    Bei der Benutzeranmeldung wird immer ein neues Frontend (durch Gruppenrichtlinie) zur Verfügung gestellt.


    Die Gruppenrichtlinie wird nämlich nicht nur bei der Benutzeranmeldung, sondern auch im laufenden Betrieb ausgeführt.
    Standard alle 90 Minuten mit einem variablen Zeitfenster von +- 30 Minuten.

    Das Kuriose an der Sache aus meiner Sicht:
    Die accde kann, wenn sie geöffnet ist, nicht gelöscht werden - aber ein Ersetzten der Datei ist möglich!!!

    Damit hat zu unterschiedlichen Zeitpunkten die Gruppenrichtlinie die accde ersetzt und damit war die Datenverbindung gekappt.
    Dass dabei ggf. die accde kaputt wird wundert natürlich nicht.

    Die Lösung: Bei der Gruppenrichtlinie die Ausführung im Hintergrund abschalten.



    Christian

    Edited by C. M. 10.12.15 09:16
    Top of the page Bottom of the page


    Seite: < 20 21 22 23 24 25 ... 26 27 28 29 30 31 32 ... >
    Suche in diesem Forum
    Druckfreundliche Version
    (Alle Cookies von dieser Seite löschen.)