Suche | Statistiken | Benutzerliste | Access-FAQ | Datenschutz Foren
donkarl Forum
donkarl Forum ->  Themen -> Access -> Diskussion ansehen

Du bist als Gast eingelogt. ( Anmelden | Registrieren )
  • Eraser für Office 2007 gesucht
  • munga19.11.11 15:48
       └ RE: Eraser für Office 2007 gesucht Gunter Avenius19.11.11 18:54
  • ODBC Fehler bei der ODBC Treiberanmeldung
  • Mani17.11.11 15:45
       └ RE: ODBC Fehler bei der ODBC Treiberanmeldung Karl Donaubauer18.11.11 17:24
  • Meine Access Datenbank stürzt kommentarlos ab!
  • Mani14.11.11 10:17
       └ RE: Meine Access Datenbank stürzt kommentarlos a... Gunter Avenius14.11.11 10:40
          └ RE: Meine Access Datenbank stürzt kommentarlos... Mani17.11.11 15:34
       └ RE: Meine Access Datenbank stürzt kommentarlos a... PeterDoering14.11.11 13:04
  • Berichte mit Anlagen
  • Rolf06.10.11 15:57
       └ RE: Berichte mit Anlagen fhentzsc07.10.11 23:19
       └ RE: Berichte mit Anlagen fhentzsc08.10.11 11:12
          └ RE: Berichte mit Anlagen Rolf21.10.11 16:49
             └ RE: Berichte mit Anlagen fhentzsc24.10.11 09:01
             └ RE: Berichte mit Anlagen fhentzsc24.10.11 09:17
       └ RE: Berichte mit Anlagen Rolf17.11.11 11:11
          └ RE: Berichte mit Anlagen Karl Donaubauer17.11.11 14:53
  • Fehler Standarddrucker beim Drucken aus ART 2003
  • RichardHoetger15.11.11 10:28
       └ RE: Fehler Standarddrucker beim Drucken aus ART ... Karl Donaubauer15.11.11 12:39
          └ RE: Fehler Standarddrucker beim Drucken aus AR... RichardHoetger16.11.11 15:51
  • Unterformular verursacht Primärschlüssel-Verletzun...
  • DaHelg10.11.11 18:39
       └ RE: Unterformular verursacht Primärschlüssel-Ver... Wilo11.11.11 05:18
       └ RE: Unterformular verursacht Primärschlüssel-Ver... Timo11.11.11 15:56
  • Leere Datensätze in Abfrage
  • pwakolbi02.11.11 21:24
       └ RE: Leere Datensätze in Abfrage Gunter Avenius03.11.11 09:20
          └ RE: Leere Datensätze in Abfrage pwakolbi03.11.11 09:53
             └ RE: Leere Datensätze in Abfrage Yal03.11.11 10:19
                └ RE: Leere Datensätze in Abfrage pwakolbi09.11.11 19:48
             └ RE: Leere Datensätze in Abfrage Gunter Avenius03.11.11 10:26
             └ RE: Leere Datensätze in Abfrage Karl Donaubauer03.11.11 16:00
       └ RE: Leere Datensätze in Abfrage Andi10.11.11 09:54
  • Modulare Anwendungsentwicklung: Daten in Formulare...
  • Andi03.11.11 16:40
       └ RE: Modulare Anwendungsentwicklung: Daten in For... PeterDoering04.11.11 11:33
          └ RE: Modulare Anwendungsentwicklung: Daten in F... Andi07.11.11 10:04
             └ RE: Modulare Anwendungsentwicklung: Daten in... Karl Donaubauer09.11.11 19:34
                └ RE: Modulare Anwendungsentwicklung: Daten ... Andi10.11.11 09:47
  • Acc 2003 Abstürze unter Windows 7 (64)
  • wilo28.10.11 12:44
       └ RE: Acc 2003 Abstürze unter Windows 7 (64) Iemhoff28.10.11 13:26
          └ RE: Acc 2003 Abstürze unter Windows 7 (64) wilo29.10.11 09:49
             └ RE: Acc 2003 Abstürze unter Windows 7 (64) PeterDoering29.10.11 18:02
                └ RE: Acc 2003 Abstürze unter Windows 7 (64) wilo08.11.11 19:37
                   └ RE: Acc 2003 Abstürze unter Windows 7 (64) Karl Donaubauer08.11.11 20:08
                      └ RE: Acc 2003 Abstürze unter Windows 7 (64) wilo09.11.11 18:32
  • Bericht - mehrere Felder in einer Zeile
  • resiro25.10.11 15:01
       └ RE: Bericht - mehrere Felder in einer Zeile PeterDoering28.10.11 11:07
          └ RE: Bericht - mehrere Felder in einer Zeile resiro08.11.11 06:58
             └ RE: Bericht - mehrere Felder in einer Zeile Andi08.11.11 09:37
                └ RE: Bericht - mehrere Felder in einer Zeile PeterDoering08.11.11 12:43
                   └ RE: Bericht - mehrere Felder in einer Zeile resiro08.11.11 13:43
  • Acc2007 - Kalendereintrag ins Outlook aus Accessfo...
  • ichbines08.11.11 11:24
       └ RE: Acc2007 - Kalendereintrag ins Outlook aus Ac... Gast08.11.11 11:24
       └ RE: Acc2007 - Kalendereintrag ins Outlook aus Ac... ichbines08.11.11 11:36
  • Ergebnis einer Abfrage nicht zu bearbeiten
  • swutscher07.11.11 21:51
       └ RE: Ergebnis einer Abfrage nicht zu bearbeiten Karl Donaubauer08.11.11 00:15
          └ RE: Ergebnis einer Abfrage nicht zu bearbeiten swutscher08.11.11 09:28
  • Installation Office Professional 2010 de (Access20...
  • wolf3303.11.11 18:47
       └ RE: Installation Office Professional 2010 de (Ac... PeterDoering04.11.11 11:19
          └ RE: Installation Office Professional 2010 de (... wolf3305.11.11 00:46
             └ RE: Installation Office Professional 2010... PeterDoering05.11.11 20:56
                └ RE: Installation Office Professional 2010 ... wolf3307.11.11 08:54
                   └ RE: Installation Office Professional 201... PeterDoering07.11.11 23:54
  • Import einer csv Datei nicht doppelt einlesen
  • gumpili07.11.11 11:11
       └ RE: Import einer csv Datei nicht doppelt einlesen Gunter Avenius07.11.11 13:34
  • Access Stammtisch München am 10.11.2011 (Do)
  • StefanWirrer07.11.11 10:54
    PeterDoering
    Gesendet: 05.11.11 20:56
    Betreff: RE: Installation Office Professional 2010 de (Access2010)



    Extreme Veteran

    Beiträge: 378
    100100100252525
    Hallo,
    wolf33 - 05.11.11 00:46
    habe ich mich misverständlich ausgedrückt? Ich spreche vom Vergleich einer 32 bit 60-Tage Probier-Version, die ich per Web heruntergeladen, installiert und aktiviert
    habe (Produkt Key der DVD), mit der 32 bit Version, installiert von der DVD. Also nix 32 bit versus 64 bit!

    Das hatte sich im OP anders angehoert:

    | ich versuche gerade, [...] mittels ACCESS Runtime2010 (64 bit) zu portieren.

    Aber ok.

    MS mache ich dafür veranwortlich, dass die Aktivierung einer Probeinstallation auf einem System mit einer älteren Office-Version nicht verhindert und das dem Käufer bei der Aktivierung mitgeteilt wird! Ich hätte mir Stunden vergeblicher Mühe mit Fehlersuche sparen können.

    Grundsaetzlich ist es moeglich, mehrere Accessversionen auf dem gleichen Rechner zu installieren. Das ist ein Feature, Setup wird die Installation nicht verhindern.

    Allerdings sollten die Versionen _unbedingt_ jeweils in eigenen Ordnern liegen. Ich vermute mal, dass das bei dir nicht der Fall war. Desweiteren gilt, dass bei den neueren Versionen 2007/2010 die Parallelinstallation immer schwieriger wird und sich die Probleme haeufen. Es gibt allerdings auch Stimmen, die behaupten, es wuerde klaglos funktionieren, was ich nicht bestaetigen kann. Fuer unterschiedliche Versionen am gleichen Rechner verwende ich virtuelle Umgebungen, z.B. VMWare Workstation.

    Gruss - Peter
    Top of the page Bottom of the page


    Seite: < 60 61 62 63 64 65 ... 66 67 68 69 70 71 72 >
    Suche in diesem Forum
    Druckfreundliche Version
    (Alle Cookies von dieser Seite löschen.)