Suche | Statistiken | Benutzerliste | Access-FAQ | Datenschutz Foren
donkarl Forum
donkarl Forum ->  Themen -> Access -> Diskussion ansehen

Du bist als Gast eingelogt. ( Anmelden | Registrieren )
  • Bericht drucken
  • diroth26.11.13 16:06
       └ RE: Bericht drucken Greiff28.11.13 16:46
  • Druckerprobleme
  • Greiff14.10.13 00:05
       └ RE: Druckerprobleme Karl Donaubauer14.10.13 10:38
          └ RE: Druckerprobleme Greiff28.11.13 11:28
             └ RE: Druckerprobleme gelöst Greiff28.11.13 16:10
  • Summe von bestimmten Datensätzen
  • lengaumi19.11.13 16:41
       └ RE: Summe von bestimmten Datensätzen Karl Donaubauer21.11.13 22:58
          └ RE: Summe von bestimmten Datensätzen lengaumi26.11.13 17:25
  • Ausgabe Optionsgruppe in Bericht
  • resiro24.11.13 16:21
       └ RE: Ausgabe Optionsgruppe in Bericht wilo25.11.13 14:00
       └ RE: Ausgabe Optionsgruppe in Bericht resiro25.11.13 16:32
       └ RE: Ausgabe Optionsgruppe in Bericht resiro25.11.13 21:54
  • Access (FE und BE) beim 2. User langsam!
  • Woally14.11.13 18:52
       └ RE: Access (FE und BE) beim 2. User langsam! wilo18.11.13 15:19
          └ RE: Access (FE und BE) beim 2. User langsam! Woally23.11.13 12:42
  • Termine von Access in Outlook übergeben
  • hume19.11.13 13:58
       └ RE: Termine von Access in Outlook übergeben wilo22.11.13 17:18
  • Umbenennen kann Datensatz löschen
  • burk18.11.13 10:18
       └ RE: Umbenennen kann Datensatz löschen Karl Donaubauer21.11.13 20:11
  • Fehler 2473
  • hume21.11.13 12:34
       └ RE: Fehler 2473 wilo21.11.13 17:55
  • access 2010, acExportHTML
  • Greiff18.11.13 20:52
  • Möglich oder nicht?
  • hume14.11.13 16:07
       └ Datenänderung protokollieren (was: Möglich oder ... Karl Donaubauer14.11.13 16:52
          └ RE: Datenänderung protokollieren (was: Möglich... hume14.11.13 16:54
  • Problem mit Sortierung
  • hume14.11.13 10:45
       └ RE: Problem mit Sortierung wilo14.11.13 12:04
          └ RE: Problem mit Sortierung hume14.11.13 16:03
  • Bild im Unterformular
  • HHatt11.11.13 17:09
       └ RE: Bild im Unterformular wilo12.11.13 10:12
  • Access Stammtisch München am 14.11.2013 (Do)
  • StefanWirrer12.11.13 09:54
  • Access 2003 und Windows 8.1
  • HHatt11.11.13 17:05
  • Berechnende Felder in einem Formular funktionieren...
  • fashgraft06.11.13 22:09
       └ RE: Berechnende Felder in einem Formular funktio... fashgraft07.11.13 09:05
    HHatt
    Gesendet: 11.11.13 17:09
    Betreff: Bild im Unterformular


    Hallo zusammen,

    Standardfall: das Firmenlogo ist in einem Unterformular drin, das dann auf jedem anderen Formular eingebunden ist (damit die mdb klein bleibt). Auch im Startfenster ist das so - und das bewirkt, dass immer beim Beenden von Access der Access-Prozess im Task Manager hängen bleibt. Es genügt dabei, das eine Formular zu öffnen, ohne irgendeine Datenbindung und ohne dass irgendein Code ausgeführt wird.
    Ich hab erst Stunden und Tage gesucht nach irgendwelchen offenen Recordsets und konnte es dann auf dieses Problem zurückführen. Das gleiche Bild direkt im Formular (ohne Subform) macht keine Probleme.

    Umgebung: Access 2003 unter versch. BS (Win 7, Win 8, Win 8.1)

    Access-Bug??

    Harald Hattinger
    Top of the page Bottom of the page


    Seite: < 53 54 55 56 57 58 ... 59 60 61 62 63 64 65 ... >
    Suche in diesem Forum
    Druckfreundliche Version
    (Alle Cookies von dieser Seite löschen.)