Suche | Statistiken | Benutzerliste | Access-FAQ | Datenschutz Foren
donkarl Forum
donkarl Forum ->  Themen -> Access -> Diskussion ansehen

Du bist als Gast eingelogt. ( Anmelden | Registrieren )
  • Datenbank Crashs
  • Greiff12.04.18 22:55
       └ RE: Datenbank Crashs Karl Donaubauer13.04.18 16:49
          └ RE: Datenbank Crashs Greiff13.04.18 18:50
             └ RE: Datenbank Crashs Karl Donaubauer13.04.18 21:55
                └ RE: Datenbank Crashs Greiff16.04.18 12:59
  • Access Stammtisch München am 12.04.2018 (Do)
  • StefanWirrer11.04.18 12:13
  • Access 2003 - "Sie haben als Einstellung ...&...
  • Bronimus29.03.18 13:11
       └ RE: Access 2003 - "Sie haben als Einstellun... Marzer31.03.18 12:12
          └ RE: Access 2003 - "Sie haben als Einstell... Bronimus01.04.18 11:28
             └ RE: Access 2003 - "Sie haben als Einste... PeterDoering03.04.18 18:33
                └ RE: Access 2003 - "Sie haben als Eins... Bronimus04.04.18 08:53
                   └ RE: Access 2003 - "Sie haben als Ei... PeterDoering04.04.18 16:37
                      └ RE: Access 2003 - "Sie haben als ... Bronimus04.04.18 17:09
                         └ RE: Access 2003 - "Sie haben al... Bronimus08.04.18 10:03
                            └ RE: Access 2003 - "Sie haben ... Greiff09.04.18 19:06
                         └ RE: Access 2003 - "Sie haben al... PeterDoering09.04.18 21:56
                            └ RE: Access 2003 - "Sie haben ... Bronimus10.04.18 09:44
                               └ RE: Access 2003 - "Sie habe... Karl Donaubauer10.04.18 16:47
                                  └ RE: Access 2003 - "Sie ha... Bronimus11.04.18 09:39
  • kann keinen Datensatz mit passenden Schlüsselfelde...
  • Greiff09.04.18 18:53
       └ RE: kann keinen Datensatz mit passenden Schlüsse... PeterDoering09.04.18 22:24
       └ gelöst: Datensatz mit passenden Schlüsselfeldern... Greiff09.04.18 22:33
  • FYI Neue Referenzseite für Microsoft Access
  • Karl Donaubauer03.04.18 15:42
  • Datenbank mit mehreren Mitarbeitern
  • oschi21.03.18 12:24
       └ RE: Datenbank mit mehreren Mitarbeitern StefanWirrer23.03.18 11:05
       └ RE: Datenbank mit mehreren Mitarbeitern Karl Donaubauer23.03.18 11:10
  • Login für Schreibende und für Lesende User
  • Sandra14.03.18 12:31
       └ RE: Login für Schreibende und für Lesende User wilo15.03.18 17:27
  • ControlTipText (Tooltip) wird nicht angezeigt
  • wilo15.03.18 14:42
  • Geteiltes Formular
  • Marzer11.03.18 10:10
  • Access Stammtisch München am 08.03.2018 (Do)
  • StefanWirrer07.03.18 15:35
  • Berarbeitung von Daten im Haupt/Unterformular
  • Olaf28.02.18 09:06
  • Tabellenerstellung/Datenmodell neue DB
  • Olaf12.02.18 17:20
       └ RE: Tabellenerstellung/Datenmodell neue DB StefanWirrer19.02.18 16:09
          └ RE: Tabellenerstellung/Datenmodell neue DB Olaf23.02.18 07:33
             └ RE: Tabellenerstellung/Datenmodell neue DB StefanWirrer26.02.18 13:33
                └ RE: Tabellenerstellung/Datenmodell neue DB Olaf28.02.18 08:45
  • Einladung zum 30. Access-Stammtisch Hannover am 21...
  • KlausWerther19.02.18 12:59
  • Access 97 Datenbank in Access 2016 öffnen
  • svru25.12.16 02:58
       └ RE: Access 97 Datenbank in Access 2016 öffnen PeterDoering29.12.16 02:40
          └ RE: Access 97 Datenbank in Access 2016 öffnen svru07.01.17 03:29
             └ RE: Access 97 Datenbank in Access 2016 öffnen PeterDoering07.01.17 21:06
                └ RE: Access 97 Datenbank in Access 2016 öffnen svru17.02.18 01:24
  • Access Stammtisch München am 08.02.2018 (Do)
  • StefanWirrer06.02.18 14:56
    Greiff
    Gesendet: 13.04.18 18:50
    Betreff: RE: Datenbank Crashs


    Veteran

    Beiträge: 168
    1002525
    Ort: Badendorf
    Hallo Karl,
    ganz vielen Dank für Deine Hinweise
    Das System ist ein W7 Netzwerk, in das auch NAS eingebunden sind.
    Ich habe auch die Netzwerk-Verbindung in Verdacht, aber der admin sagt, die sei OK.
    Es hat am Vortag einen Virenangriff gegeben, der aber abgefangen wurde, 1 PC wurde sicherheitshalber ausgetauscht.
    Also vielleicht Vermutungen, aber keine wirklich greifbaren Dinge.
    In der einen Datenbank ist übrigens ein Record zu finden mit teilweise chinesischen Zeichen, keine Ahnung wie die da reinkommen. Das Löschen dieses records führt zur Beseitigung des Problems.
    Kopien der defekten DBs habe ich natürlich und in der Tat, es ist kein Frontend betroffen, sondern 3 von 6 Backends, davon 1 zweimal.
    Ich werde mich wohl da durchquälen müssen
    Nochmal ganz vielen Dank für Deine Gedanken
    Rudolf

    Edited by Greiff 13.04.18 17:32
    Top of the page Bottom of the page


    Seite: < 1 2 3 4 5 6 7 8 9 10 11 12 13 ... >
    Suche in diesem Forum
    Druckfreundliche Version
    (Alle Cookies von dieser Seite löschen.)